<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="NotiUno 630 - Primeros con la Noticia" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Inicio | NotiUno 630</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.1 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://notiuno.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Inicio | NotiUno 630" />
<meta property="og:url" content="https://notiuno.com/" />
<meta property="og:site_name" content="NotiUno 630" />
<meta property="fb:admins" content="100009586534277" />
<meta property="og:image" content="https://notiuno.com/wp-content/uploads/2016/09/NotiUno-microfono-montaje.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Inicio | NotiUno 630" />
<meta name="twitter:site" content="@notiuno" />
<meta name="twitter:image" content="https://notiuno.com/wp-content/uploads/2016/09/NotiUno-microfono-montaje.jpg" />
<meta name="twitter:creator" content="@notiuno" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/notiuno.com\/","name":"NotiUno 630","potentialAction":{"@type":"SearchAction","target":"https:\/\/notiuno.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/notiuno.com\/","sameAs":["https:\/\/www.facebook.com\/NotiUno630","https:\/\/www.instagram.com\/notiuno\/","https:\/\/www.youtube.com\/user\/NOTIUNO630AM","https:\/\/twitter.com\/notiuno"],"@id":"#organization","name":"NotiUno","logo":"https:\/\/notiuno.com\/wp-content\/uploads\/2016\/08\/notiuno_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NotiUno 630 &raquo; Feed" href="https://notiuno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiUno 630 &raquo; Comments Feed" href="https://notiuno.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NotiUno 630 &raquo; Inicio Comments Feed" href="https://notiuno.com/inicio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notiuno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://notiuno.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://notiuno.com/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='https://notiuno.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='https://notiuno.com/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wen-logo-slider-slick-carousel-css'  href='https://notiuno.com/wp-content/plugins/wen-logo-slider/vendors/slick-carousel/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wen-logo-slider-slick-theme-css'  href='https://notiuno.com/wp-content/plugins/wen-logo-slider/vendors/slick-carousel/slick-theme.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wen-logo-slider-css'  href='https://notiuno.com/wp-content/plugins/wen-logo-slider/public/css/wen-logo-slider-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://notiuno.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://notiuno.com/wp-content/themes/newscore/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://notiuno.com/wp-content/themes/newscore/assets/css/print.min.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://notiuno.com/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-child-css'  href='https://notiuno.com/wp-content/themes/newscore-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1705837-5';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1705837-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"7675","ajaxurl":"https:\/\/notiuno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/notiuno.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/wen-logo-slider/vendors/slick-carousel/slick.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://notiuno.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://notiuno.com/' />
<link rel="alternate" type="application/json+oembed" href="https://notiuno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiuno.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiuno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiuno.com%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
    <script>crudScriptURL = "https://notiuno.com/wp-admin/admin-ajax.php"</script><style type="text/css">
.blog-grid-items .small-thumbs a.more-link { 
   color: #11289e;
    font-weight: bold;
}
</style>
<link rel="shortcut icon" href="https://notiuno.com/wp-content/uploads/2016/09/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://notiuno.com/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="https://notiuno.com/xmlrpc.php" />
<script></script><style>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</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-newscore-child video-central home page-template page-template-page-templates page-template-page-home page-template-page-templatespage-home-php page page-id-7675 do-etfw unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar show-featured-area custom-layout-7491" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class="has-news has-search has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><h1 class="site-title"><a href="https://notiuno.com/" title="NotiUno 630" rel="home"><img src="https://notiuno.com/wp-content/uploads/2016/08/notiuno_logo.jpg" class="logo" alt="logo" width="198"  height="90"  /></a></h1></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <div  class="paszone_container paszone-container-13140   " id="paszonecont_13140" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13140 " id="13140" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-13140" style="" ><div class="pasli pasli-13913 "  data-duration="10000" bid="13913" aid="13140"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotiUno A - Header Leaderboard (728 x 90) - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5359730913835523"
     data-ad-slot="7804557705"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="BUSCAR"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="https://notiuno.com">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="BUSCAR" autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-n1-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-7678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7675 current_page_item menu-item-first has-one-col-dropdown" itemprop="name"><a href="https://notiuno.com/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/ultimo-minuto/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Último Minuto</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-4"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/' title='Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado'><img src="https://notiuno.com/wp-content/uploads/2016/12/PNP-Notiuno-250x140.jpg" alt="Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/' title='Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado'>Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/' title='Detienen a septuagenario en caso de violencia de género en Gurabo'><img src="https://notiuno.com/wp-content/uploads/2016/12/violencia-puño-250x140.jpg" alt="Detienen a septuagenario en caso de violencia de género en Gurabo" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/' title='Detienen a septuagenario en caso de violencia de género en Gurabo'>Detienen a septuagenario en caso de violencia de género en Gurabo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/' title='Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF'><img src="https://notiuno.com/wp-content/uploads/2017/02/Anibal-Jose-Torres-senador-PPD-Foto-Suministrada-250x140.jpg" alt="Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/' title='Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF'>Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/' title='Denuncian presupuesto atenta contra la educación y la cultura'><img src="https://notiuno.com/wp-content/uploads/2017/05/Salon-clases-educacion-250x140.jpg" alt="Denuncian presupuesto atenta contra la educación y la cultura" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/' title='Denuncian presupuesto atenta contra la educación y la cultura'>Denuncian presupuesto atenta contra la educación y la cultura</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/puerto-rico/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Puerto Rico</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/puerto-rico/gobierno-y-politica/" itemprop="name"><span class="menu-title">Gobierno y Política</span></a></li>
	<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/puerto-rico/seguridad-y-justicia/" itemprop="name"><span class="menu-title">Seguridad y Justicia</span></a></li>
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/puerto-rico/economia/" itemprop="name"><span class="menu-title">Economía</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-2817' class='active cat-latest-2817'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2817' data-child_object_id='38'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/' title='Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado'><img src="https://notiuno.com/wp-content/uploads/2016/12/PNP-Notiuno-250x140.jpg" alt="Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/' title='Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado'>Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/' title='Denuncian presupuesto atenta contra la educación y la cultura'><img src="https://notiuno.com/wp-content/uploads/2017/05/Salon-clases-educacion-250x140.jpg" alt="Denuncian presupuesto atenta contra la educación y la cultura" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/' title='Denuncian presupuesto atenta contra la educación y la cultura'>Denuncian presupuesto atenta contra la educación y la cultura</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/' title='Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas'><img src="https://notiuno.com/wp-content/uploads/2016/11/camion-cenizas-captura-pantalla-250x140.jpg" alt="Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/' title='Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas'>Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/solicitan-intervencion-urgente-de-la-aee-por-situacion-de-apagones-en-yabucoa/' title='Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa'><img src="https://notiuno.com/wp-content/uploads/2016/09/bombilla-sin-luz-250x140.jpg" alt="Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/solicitan-intervencion-urgente-de-la-aee-por-situacion-de-apagones-en-yabucoa/' title='Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa'>Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa</a></h4></li></ul></li><!-- #cat-latest-2817 -->
<li id='cat-latest-2818' class=' cat-latest-2818'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2818' data-child_object_id='39'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/' title='Detienen a septuagenario en caso de violencia de género en Gurabo'><img src="https://notiuno.com/wp-content/uploads/2016/12/violencia-puño-250x140.jpg" alt="Detienen a septuagenario en caso de violencia de género en Gurabo" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/' title='Detienen a septuagenario en caso de violencia de género en Gurabo'>Detienen a septuagenario en caso de violencia de género en Gurabo</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/' title='Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto'><img src="https://notiuno.com/wp-content/uploads/2017/06/Propiedad_Ocupadad_en_Invernadero_en_Mayagüez-250x140.jpg" alt="Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/' title='Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto'>Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/' title='Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas'><img src="https://notiuno.com/wp-content/uploads/2016/11/camion-cenizas-captura-pantalla-250x140.jpg" alt="Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/' title='Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas'>Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/le-roban-30-mil-en-prendas-envejeciente-en-su-casa/' title='Le roban $30 mil en prendas a envejeciente en su casa'><img src="https://notiuno.com/wp-content/uploads/2016/10/robo-casa-250x140.jpg" alt="Le roban $30 mil en prendas a envejeciente en su casa" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/le-roban-30-mil-en-prendas-envejeciente-en-su-casa/' title='Le roban $30 mil en prendas a envejeciente en su casa'>Le roban $30 mil en prendas a envejeciente en su casa</a></h4></li></ul></li><!-- #cat-latest-2818 -->
<li id='cat-latest-2816' class=' cat-latest-2816'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2816' data-child_object_id='40'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/advierten-aumentos-de-contribuciones-municipales-son-mortales-para-el-pais/' title='Advierten aumentos de contribuciones municipales son &#8221;mortales&#8221; para el país'><img src="https://notiuno.com/wp-content/uploads/2017/04/CRIM-oficinas-250x140.jpg" alt="Advierten aumentos de contribuciones municipales son &#8221;mortales&#8221; para el país" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/advierten-aumentos-de-contribuciones-municipales-son-mortales-para-el-pais/' title='Advierten aumentos de contribuciones municipales son &#8221;mortales&#8221; para el país'>Advierten aumentos de contribuciones municipales son &#8221;mortales&#8221; para el país</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/ganaderos-buscan-se-deje-sin-efecto-nuevo-aumento-la-leche-de-cajita/' title='Ganaderos buscan se deje sin efecto nuevo aumento a la leche de cajita'><img src="https://notiuno.com/wp-content/uploads/2017/06/Leche-UHT-Indulac-250x140.jpg" alt="Ganaderos buscan se deje sin efecto nuevo aumento a la leche de cajita" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/ganaderos-buscan-se-deje-sin-efecto-nuevo-aumento-la-leche-de-cajita/' title='Ganaderos buscan se deje sin efecto nuevo aumento a la leche de cajita'>Ganaderos buscan se deje sin efecto nuevo aumento a la leche de cajita</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/agricultores-anticipan-nuevo-golpe-para-el-bolsillo-de-consumidores/' title='Agricultores anticipan nuevo golpe para el bolsillo de consumidores'><img src="https://notiuno.com/wp-content/uploads/2016/10/Agricultura-plantacion-de-arroz-Foto-Departamento-de-Agricultura-Twitter-250x140.jpg" alt="Agricultores anticipan nuevo golpe para el bolsillo de consumidores" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/agricultores-anticipan-nuevo-golpe-para-el-bolsillo-de-consumidores/' title='Agricultores anticipan nuevo golpe para el bolsillo de consumidores'>Agricultores anticipan nuevo golpe para el bolsillo de consumidores</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/revelan-que-en-cinco-municipios-hay-ninos-que-viven-en-extrema-pobreza/' title='Revelan que en cinco municipios hay niños que viven en extrema pobreza'><img src="https://notiuno.com/wp-content/uploads/2017/06/Pobreza-Puerto-Rico-250x140.jpg" alt="Revelan que en cinco municipios hay niños que viven en extrema pobreza" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/revelan-que-en-cinco-municipios-hay-ninos-que-viven-en-extrema-pobreza/' title='Revelan que en cinco municipios hay niños que viven en extrema pobreza'>Revelan que en cinco municipios hay niños que viven en extrema pobreza</a></h4></li></ul></li><!-- #cat-latest-2816 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/estados-unidos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Estados Unidos</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-3214" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/estados-unidos/" itemprop="name"><span class="menu-title">Estados Unidos</span></a></li>
	<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/el-mundo/" itemprop="name"><span class="menu-title">El Mundo</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-3214' class='active cat-latest-3214'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-3214' data-child_object_id='42'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/video-mujeres-forman-tremenda-pelea-en-la-parada-puertorriquena-de-chicago/' title='VIDEO: Mujeres forman tremenda pelea en la parada puertorriqueña de Chicago'><img src="https://notiuno.com/wp-content/uploads/2017/06/Video-pelea-parada-puertorriqueña-Chicago-Captura-de-pantalla-junio-19-2017-1-250x140.jpg" alt="VIDEO: Mujeres forman tremenda pelea en la parada puertorriqueña de Chicago" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/video-mujeres-forman-tremenda-pelea-en-la-parada-puertorriquena-de-chicago/' title='VIDEO: Mujeres forman tremenda pelea en la parada puertorriqueña de Chicago'>VIDEO: Mujeres forman tremenda pelea en la parada puertorriqueña de Chicago</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/desaparecen-marineros-de-ee-uu-tras-choque-entre-destructor-y-buque-mercante/' title='Desaparecen marineros de EE.UU tras choque entre destructor y buque mercante'><img src="https://notiuno.com/wp-content/uploads/2017/06/220px-USS_Fitzgerald_DDG-62-220x140.jpg" alt="Desaparecen marineros de EE.UU tras choque entre destructor y buque mercante" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/desaparecen-marineros-de-ee-uu-tras-choque-entre-destructor-y-buque-mercante/' title='Desaparecen marineros de EE.UU tras choque entre destructor y buque mercante'>Desaparecen marineros de EE.UU tras choque entre destructor y buque mercante</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/declaran-juicio-nulo-por-abuso-sexual-contra-bill-cosby/' title='Declaran &#8220;juicio nulo&#8221; por abuso sexual contra Bill Cosby'><img src="https://notiuno.com/wp-content/uploads/2017/06/DCX3iCTXoAEP_Hm-250x140.jpg" alt="Declaran &#8220;juicio nulo&#8221; por abuso sexual contra Bill Cosby" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/declaran-juicio-nulo-por-abuso-sexual-contra-bill-cosby/' title='Declaran &#8220;juicio nulo&#8221; por abuso sexual contra Bill Cosby'>Declaran &#8220;juicio nulo&#8221; por abuso sexual contra Bill Cosby</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/exoneran-policia-por-muerte-de-hombre-negro-que-su-novia-transmite-en-facebook/' title='Exoneran policía por muerte de hombre negro que su novia transmite en Facebook'><img src="https://notiuno.com/wp-content/uploads/2017/06/images-2-250x140.jpg" alt="Exoneran policía por muerte de hombre negro que su novia transmite en Facebook" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/exoneran-policia-por-muerte-de-hombre-negro-que-su-novia-transmite-en-facebook/' title='Exoneran policía por muerte de hombre negro que su novia transmite en Facebook'>Exoneran policía por muerte de hombre negro que su novia transmite en Facebook</a></h4></li></ul></li><!-- #cat-latest-3214 -->
<li id='cat-latest-3104' class=' cat-latest-3104'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-3104' data-child_object_id='43'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/mueren-13-trabajadores-en-mina-ilegal-en-colombia/' title='Mueren 13 trabajadores en mina ilegal en Colombia'><img src="https://notiuno.com/wp-content/uploads/2017/06/colombia-minero-pixabay-250x140.jpg" alt="Mueren 13 trabajadores en mina ilegal en Colombia" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/mueren-13-trabajadores-en-mina-ilegal-en-colombia/' title='Mueren 13 trabajadores en mina ilegal en Colombia'>Mueren 13 trabajadores en mina ilegal en Colombia</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/sobre-123-muertos-en-pakistan-por-incendio-en-autopista/' title='Sobre 123 muertos en Pakistan por incendio en autopista'><img src="https://notiuno.com/wp-content/uploads/2016/09/fuego-foto-captura-pantalla-250x140.jpg" alt="Sobre 123 muertos en Pakistan por incendio en autopista" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/sobre-123-muertos-en-pakistan-por-incendio-en-autopista/' title='Sobre 123 muertos en Pakistan por incendio en autopista'>Sobre 123 muertos en Pakistan por incendio en autopista</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/deslizamiento-de-tierra-sepulta-mas-de-100-personas-en-china/' title='Deslizamiento de tierra sepulta a más de 100 personas en China'><img src="https://notiuno.com/wp-content/uploads/2017/06/Ch71jPWWEAAJC-U-250x140.jpg" alt="Deslizamiento de tierra sepulta a más de 100 personas en China" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/deslizamiento-de-tierra-sepulta-mas-de-100-personas-en-china/' title='Deslizamiento de tierra sepulta a más de 100 personas en China'>Deslizamiento de tierra sepulta a más de 100 personas en China</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/lider-opositor-de-venezuela-denuncia-es-torturado-en-carcel/' title='VÍDEO: Líder opositor de Venezuela denuncia es torturado en cárcel'><img src="https://notiuno.com/wp-content/uploads/2017/06/opositor-Leopoldo-Lopez-Twitterleopoldolopez_CYMIMA20150910_0016_15-250x140.jpg" alt="VÍDEO: Líder opositor de Venezuela denuncia es torturado en cárcel" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/lider-opositor-de-venezuela-denuncia-es-torturado-en-carcel/' title='VÍDEO: Líder opositor de Venezuela denuncia es torturado en cárcel'>VÍDEO: Líder opositor de Venezuela denuncia es torturado en cárcel</a></h4></li></ul></li><!-- #cat-latest-3104 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-5857" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://notiuno.com/notihuracanes/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">NotiHuracanes</span></span></a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/generales/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Generales</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/generales/" itemprop="name"><span class="menu-title">Generales</span></a></li>
	<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/entretenimiento/" itemprop="name"><span class="menu-title">Entretenimiento</span></a></li>
	<li id="menu-item-2827" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/deportes/" itemprop="name"><span class="menu-title">Deportes</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-2819' class='active cat-latest-2819'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2819' data-child_object_id='41'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/amanece-mas-caro-el-precio-de-los-peajes/' title='Amanece más caro el precio de los peajes'><img src="https://notiuno.com/wp-content/uploads/2017/06/Peaje-autoexpreso-Foto-captura-Wapa-TV-250x140.jpg" alt="Amanece más caro el precio de los peajes" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/amanece-mas-caro-el-precio-de-los-peajes/' title='Amanece más caro el precio de los peajes'>Amanece más caro el precio de los peajes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/acueductos-anuncia-interrupcion-de-servicio-en-area-de-hato-rey/' title='Acueductos anuncia interrupción de servicio en área de Hato Rey'><img src="https://notiuno.com/wp-content/uploads/2017/05/Agua-grifo-vaso-mano-250x140.png" alt="Acueductos anuncia interrupción de servicio en área de Hato Rey" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/acueductos-anuncia-interrupcion-de-servicio-en-area-de-hato-rey/' title='Acueductos anuncia interrupción de servicio en área de Hato Rey'>Acueductos anuncia interrupción de servicio en área de Hato Rey</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/hospital-de-veteranos-busca-reducir-los-suicidios-en-sus-pacientes/' title='Hospital de Veteranos busca reducir los suicidios en sus pacientes'><img src="https://notiuno.com/wp-content/uploads/2017/01/Veterano-bandera-USA-250x140.jpg" alt="Hospital de Veteranos busca reducir los suicidios en sus pacientes" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/hospital-de-veteranos-busca-reducir-los-suicidios-en-sus-pacientes/' title='Hospital de Veteranos busca reducir los suicidios en sus pacientes'>Hospital de Veteranos busca reducir los suicidios en sus pacientes</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/arzobispo-de-san-juan-enciende-la-noche-plebiscitaria-en-twitter/' title='Arzobispo de San Juan enciende la noche plebiscitaria en Twitter'><img src="https://notiuno.com/wp-content/uploads/2017/04/Arzobispo-de-San-Juan-Roberto-Gonzalez-Nieves-Foto-captura-3-250x140.jpg" alt="Arzobispo de San Juan enciende la noche plebiscitaria en Twitter" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/arzobispo-de-san-juan-enciende-la-noche-plebiscitaria-en-twitter/' title='Arzobispo de San Juan enciende la noche plebiscitaria en Twitter'>Arzobispo de San Juan enciende la noche plebiscitaria en Twitter</a></h4></li></ul></li><!-- #cat-latest-2819 -->
<li id='cat-latest-2826' class=' cat-latest-2826'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2826' data-child_object_id='48'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/kim-kardashian-adquiere-reloj-de-jackie-kennedy-en-subasta/' title='Kim Kardashian adquiere reloj de Jackie Kennedy en subasta'><img src="https://notiuno.com/wp-content/uploads/2016/09/Dinero-cash-250x140.jpg" alt="Kim Kardashian adquiere reloj de Jackie Kennedy en subasta" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/kim-kardashian-adquiere-reloj-de-jackie-kennedy-en-subasta/' title='Kim Kardashian adquiere reloj de Jackie Kennedy en subasta'>Kim Kardashian adquiere reloj de Jackie Kennedy en subasta</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/beyonce-ya-es-madre-de-gemelos/' title='Beyoncé ya es madre de gemelos'><img src="https://notiuno.com/wp-content/uploads/2017/02/beyonce-embaraza-captura-pantalla-250x140.jpg" alt="Beyoncé ya es madre de gemelos" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/beyonce-ya-es-madre-de-gemelos/' title='Beyoncé ya es madre de gemelos'>Beyoncé ya es madre de gemelos</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/se-divorcian-iris-chacon-y-junno-faria/' title='Se divorcian Iris Chacón y Junno Faría'><img src="https://notiuno.com/wp-content/uploads/2017/06/C4ADc2EWIAANsrV-250x140.jpg" alt="Se divorcian Iris Chacón y Junno Faría" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/se-divorcian-iris-chacon-y-junno-faria/' title='Se divorcian Iris Chacón y Junno Faría'>Se divorcian Iris Chacón y Junno Faría</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/video-elvis-crespo-crea-cancion-del-vaso-rojo-de-anibal/' title='VIDEO: Elvis Crespo crea canción del vaso rojo de Aníbal'><img src="https://notiuno.com/wp-content/uploads/2017/06/Anibal-Acevedo-Vila-el-vaso-rojo-250x140.jpg" alt="VIDEO: Elvis Crespo crea canción del vaso rojo de Aníbal" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/video-elvis-crespo-crea-cancion-del-vaso-rojo-de-anibal/' title='VIDEO: Elvis Crespo crea canción del vaso rojo de Aníbal'>VIDEO: Elvis Crespo crea canción del vaso rojo de Aníbal</a></h4></li></ul></li><!-- #cat-latest-2826 -->
<li id='cat-latest-2827' class=' cat-latest-2827'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-2827' data-child_object_id='49'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/puerto-rico-y-dominicana-se-enfrentan-hoy-en-la-copa-panam/' title='Puerto Rico y Dominicana se enfrentan hoy en la Copa Panam'><img src="https://notiuno.com/wp-content/uploads/2017/06/Puerto-Rico-celebra-1-250x140.jpg" alt="Puerto Rico y Dominicana se enfrentan hoy en la Copa Panam" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/puerto-rico-y-dominicana-se-enfrentan-hoy-en-la-copa-panam/' title='Puerto Rico y Dominicana se enfrentan hoy en la Copa Panam'>Puerto Rico y Dominicana se enfrentan hoy en la Copa Panam</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/fotos-pelotero-javier-baez-pelo-pa-bajo-para-revista-deportiva/' title='FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva'><img src="https://notiuno.com/wp-content/uploads/2017/06/Javier-Baez-desnudo-revista-ESPN-junio-20-2017-1-250x140.jpg" alt="FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/fotos-pelotero-javier-baez-pelo-pa-bajo-para-revista-deportiva/' title='FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva'>FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/fallece-expresidente-del-comite-olimpico-de-puerto-rico/' title='Fallece expresidente del Comité Olímpico de Puerto Rico'><img src="https://notiuno.com/wp-content/uploads/2017/06/Hector-Cardona-expresidente-COPUR-250x140.jpg" alt="Fallece expresidente del Comité Olímpico de Puerto Rico" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/fallece-expresidente-del-comite-olimpico-de-puerto-rico/' title='Fallece expresidente del Comité Olímpico de Puerto Rico'>Fallece expresidente del Comité Olímpico de Puerto Rico</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/lebron-james-jugaria-3-pa-3-con-jordan-y-magic/' title='LeBron James jugaría 3 pa&#8217; 3 con Jordan y Magic'><img src="https://notiuno.com/wp-content/uploads/2016/10/Lebron-James-Captura-pantalla-Cavaliers-NBA-250x140.jpg" alt="LeBron James jugaría 3 pa&#8217; 3 con Jordan y Magic" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/lebron-james-jugaria-3-pa-3-con-jordan-y-magic/' title='LeBron James jugaría 3 pa&#8217; 3 con Jordan y Magic'>LeBron James jugaría 3 pa&#8217; 3 con Jordan y Magic</a></h4></li></ul></li><!-- #cat-latest-2827 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/fotos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Fotos</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-4"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/fotos-voraz-incendio-destruye-almacen-de-gomas-en-juncos/' title='FOTOS: Voraz incendio destruye almacén de gomas en Juncos'><img src="https://notiuno.com/wp-content/uploads/2017/06/Fuego-en-almacen-de-gomas-en-Juncos-Foto-Irma-Beltran-Twitter-junio-23-2017-250x140.jpg" alt="FOTOS: Voraz incendio destruye almacén de gomas en Juncos" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/fotos-voraz-incendio-destruye-almacen-de-gomas-en-juncos/' title='FOTOS: Voraz incendio destruye almacén de gomas en Juncos'>FOTOS: Voraz incendio destruye almacén de gomas en Juncos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/fotos-publican-fotos-de-vehiculo-que-atropello-menor-de-3-anos-en-patillas-y-se-fue-la-fuga/' title='FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga'><img src="https://notiuno.com/wp-content/uploads/2017/06/Policia-vehiculo-hit-and-run-atropello-menor-Patillas-Foto-suministrada-250x140.jpg" alt="FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/fotos-publican-fotos-de-vehiculo-que-atropello-menor-de-3-anos-en-patillas-y-se-fue-la-fuga/' title='FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga'>FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/foto-arrestado-por-los-federales-hizo-boquete-en-la-casa-para-guardar-los-chavos-del-esquema/' title='FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema'><img src="https://notiuno.com/wp-content/uploads/2017/06/06-21-17-Boquete_thumb-250x140.jpg" alt="FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/foto-arrestado-por-los-federales-hizo-boquete-en-la-casa-para-guardar-los-chavos-del-esquema/' title='FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema'>FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/fotos-pelotero-javier-baez-pelo-pa-bajo-para-revista-deportiva/' title='FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva'><img src="https://notiuno.com/wp-content/uploads/2017/06/Javier-Baez-desnudo-revista-ESPN-junio-20-2017-1-250x140.jpg" alt="FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/fotos-pelotero-javier-baez-pelo-pa-bajo-para-revista-deportiva/' title='FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva'>FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/videos/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Videos</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-4"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/video-madre-de-prichard-publica-imagenes-del-progreso-del-exboxeador/' title='VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador'><img src="https://notiuno.com/wp-content/uploads/2017/06/prichard-colon-captura-250x140.jpg" alt="VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/video-madre-de-prichard-publica-imagenes-del-progreso-del-exboxeador/' title='VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador'>VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/video-presidente-de-la-jcf-insiste-existe-posibilidad-de-reducir-jornada-laboral-de-empleados-publicos/' title='VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos'><img src="https://notiuno.com/wp-content/uploads/2017/06/carrion-3-223-250x140.jpg" alt="VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/video-presidente-de-la-jcf-insiste-existe-posibilidad-de-reducir-jornada-laboral-de-empleados-publicos/' title='VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos'>VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/video-comisionada-residente-le-dice-jcf-que-tiene-que-poner-de-su-parte/' title='VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;'><img src="https://notiuno.com/wp-content/uploads/2017/06/JGO-captura-pantalla-250x140.jpg" alt="VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/video-comisionada-residente-le-dice-jcf-que-tiene-que-poner-de-su-parte/' title='VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;'>VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/video-director-fbi-confirma-llueven-las-cooperaciones-tras-arrestos-por-fraude-en-drd/' title='VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD'><img src="https://notiuno.com/wp-content/uploads/2017/06/Douglas-Leff-y-Rosa-Emilia-Rodriguez-Foto-NotiUno-250x140.jpg" alt="VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/video-director-fbi-confirma-llueven-las-cooperaciones-tras-arrestos-por-fraude-en-drd/' title='VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD'>VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item has-cat-megamenu color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Podcasts</span></span></a><div class="sub-mega-wrap radium-mega-div">



<ul class="sub-menu">
	<li id="menu-item-16212" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/analisis-630/" itemprop="name"><span class="menu-title">Análisis 630</span></a></li>
	<li id="menu-item-16213" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/de-frente/" itemprop="name"><span class="menu-title">De Frente</span></a></li>
	<li id="menu-item-17150" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/el-escandalo-del-dia/" itemprop="name"><span class="menu-title">El Escándalo del Día</span></a></li>
	<li id="menu-item-16214" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/en-caliente-con-la-jovet/" itemprop="name"><span class="menu-title">En Caliente con la Jovet</span></a></li>
	<li id="menu-item-16215" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/jugando-pelota-dura/" itemprop="name"><span class="menu-title">Jugando Pelota Dura</span></a></li>
	<li id="menu-item-16216" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/la-candela-de-normando-valentin/" itemprop="name"><span class="menu-title">La Candela de Normando Valentín</span></a></li>
	<li id="menu-item-17142" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/la-contienda/" itemprop="name"><span class="menu-title">La Contienda</span></a></li>
	<li id="menu-item-17143" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/los-fiscales/" itemprop="name"><span class="menu-title">Los Fiscales</span></a></li>
	<li id="menu-item-17144" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/podcasts/por-la-piedra/" itemprop="name"><span class="menu-title">Por la Piedra</span></a></li>
</ul>
<ul class='subcat sub-cat-list'><li id='cat-latest-16212' class='active cat-latest-16212'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-16212' data-child_object_id='4228'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-analisis-630-20-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Analisis-630-250x140.jpg" alt="PODCAST &#8211; ANALISIS 630 &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-analisis-630-20-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; ANALISIS 630 &#8211; 20 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-analisis-630-19-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Analisis-630-250x140.jpg" alt="PODCAST &#8211; ANALISIS 630 &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-analisis-630-19-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; ANALISIS 630 &#8211; 19 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-analisis-630-16-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Analisis-630-250x140.jpg" alt="PODCAST &#8211; ANALISIS 630 &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-analisis-630-16-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; ANALISIS 630 &#8211; 16 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-analisis-630-15-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 15 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Analisis-630-250x140.jpg" alt="PODCAST &#8211; ANALISIS 630 &#8211; 15 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-analisis-630-15-de-junio-2017/' title='PODCAST &#8211; ANALISIS 630 &#8211; 15 DE JUNIO 2017'>PODCAST &#8211; ANALISIS 630 &#8211; 15 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-16212 -->
<li id='cat-latest-16213' class=' cat-latest-16213'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-16213' data-child_object_id='4225'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-de-frente-21-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/De-Frente-250x140.jpg" alt="PODCAST &#8211; DE FRENTE &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-de-frente-21-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; DE FRENTE &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-de-frente-20-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/De-Frente-250x140.jpg" alt="PODCAST &#8211; DE FRENTE &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-de-frente-20-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; DE FRENTE &#8211; 20 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-de-frente-19-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/De-Frente-250x140.jpg" alt="PODCAST &#8211; DE FRENTE &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-de-frente-19-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; DE FRENTE &#8211; 19 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-de-frente-16-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/De-Frente-250x140.jpg" alt="PODCAST &#8211; DE FRENTE &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-de-frente-16-de-junio-2017/' title='PODCAST &#8211; DE FRENTE &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; DE FRENTE &#8211; 16 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-16213 -->
<li id='cat-latest-17150' class=' cat-latest-17150'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-17150' data-child_object_id='4797'><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-21-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-21-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-20-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Escandalo-del-Dia-250x140.jpg" alt="PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-20-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 20 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-19-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Escandalo-del-Dia-250x140.jpg" alt="PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-19-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 19 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-16-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Escandalo-del-Dia-250x140.jpg" alt="PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-el-escandalo-del-dia-16-de-junio-2017/' title='PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; EL ESCANDALO DEL DIA &#8211; 16 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-17150 -->
<li id='cat-latest-16214' class=' cat-latest-16214'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-16214' data-child_object_id='4224'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-21-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/En-Caliente-250x140.jpg" alt="PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-21-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-20-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/En-Caliente-250x140.jpg" alt="PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-20-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 20 DE JUNIO 2017</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-19-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-19-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 19 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-16-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/En-Caliente-250x140.jpg" alt="PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-en-caliente-con-la-jovet-16-de-junio-2017/' title='PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; EN CALIENTE CON LA JOVET &#8211; 16 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-16214 -->
<li id='cat-latest-16215' class=' cat-latest-16215'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-16215' data-child_object_id='4222'><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-jugando-pelota-dura-23-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 23 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 23 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-jugando-pelota-dura-23-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 23 DE JUNIO 2017'>PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 23 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-jugando-pelota-dura-22-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 22 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/JUGANDO-PELOTA-b-250x140.jpg" alt="PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 22 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-jugando-pelota-dura-22-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 22 DE JUNIO 2017'>PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 22 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-jugando-pelota-dura-21-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/JUGANDO-PELOTA-b-250x140.jpg" alt="PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-jugando-pelota-dura-21-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-jugando-pelota-dura-20-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/JUGANDO-PELOTA-b-250x140.jpg" alt="PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-jugando-pelota-dura-20-de-junio-2017/' title='PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; JUGANDO PELOTA DURA &#8211; 20 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-16215 -->
<li id='cat-latest-16216' class=' cat-latest-16216'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-16216' data-child_object_id='4226'><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-21-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-21-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-20-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/La-Candela-250x140.jpg" alt="PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-20-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 20 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-19-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/La-Candela-250x140.jpg" alt="PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-19-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 19 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-16-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/La-Candela-250x140.jpg" alt="PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-candela-de-normando-valentin-16-de-junio-2017/' title='PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; LA CANDELA DE NORMANDO VALENTIN &#8211; 16 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-16216 -->
<li id='cat-latest-17142' class=' cat-latest-17142'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-17142' data-child_object_id='4227'><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-contienda-21-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; LA CONTIENDA &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-contienda-21-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; LA CONTIENDA &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-contienda-20-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/La-Contienda-250x140.jpg" alt="PODCAST &#8211; LA CONTIENDA &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-contienda-20-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; LA CONTIENDA &#8211; 20 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-contienda-19-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/La-Contienda-250x140.jpg" alt="PODCAST &#8211; LA CONTIENDA &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-contienda-19-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; LA CONTIENDA &#8211; 19 DE JUNIO 2017</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-la-contienda-16-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; LA CONTIENDA &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-la-contienda-16-de-junio-2017/' title='PODCAST &#8211; LA CONTIENDA &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; LA CONTIENDA &#8211; 16 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-17142 -->
<li id='cat-latest-17143' class=' cat-latest-17143'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-17143' data-child_object_id='4796'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-los-fiscales-20-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Los-Fiscales-250x140.jpg" alt="PODCAST &#8211; LOS FISCALES &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-los-fiscales-20-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; LOS FISCALES &#8211; 20 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-los-fiscales-19-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 19 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Los-Fiscales-250x140.jpg" alt="PODCAST &#8211; LOS FISCALES &#8211; 19 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-los-fiscales-19-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 19 DE JUNIO 2017'>PODCAST &#8211; LOS FISCALES &#8211; 19 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-los-fiscales-16-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 16 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Los-Fiscales-250x140.jpg" alt="PODCAST &#8211; LOS FISCALES &#8211; 16 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-los-fiscales-16-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 16 DE JUNIO 2017'>PODCAST &#8211; LOS FISCALES &#8211; 16 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-los-fiscales-15-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 15 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Los-Fiscales-250x140.jpg" alt="PODCAST &#8211; LOS FISCALES &#8211; 15 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-los-fiscales-15-de-junio-2017/' title='PODCAST &#8211; LOS FISCALES &#8211; 15 DE JUNIO 2017'>PODCAST &#8211; LOS FISCALES &#8211; 15 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-17143 -->
<li id='cat-latest-17144' class=' cat-latest-17144'><ul class='large-block-grid-4  cat-tab-content cat-tab-content-17144' data-child_object_id='4223'><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-por-la-piedra-23-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 23 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Por-La-Piedra-250x140.jpg" alt="PODCAST &#8211; POR LA PIEDRA &#8211; 23 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-por-la-piedra-23-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 23 DE JUNIO 2017'>PODCAST &#8211; POR LA PIEDRA &#8211; 23 DE JUNIO 2017</a></h4></li><li class='no-thumb clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-por-la-piedra-22-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 22 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/themes/newscore/assets/images/placeholder-plain.gif" alt="PODCAST &#8211; POR LA PIEDRA &#8211; 22 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-por-la-piedra-22-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 22 DE JUNIO 2017'>PODCAST &#8211; POR LA PIEDRA &#8211; 22 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-por-la-piedra-21-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 21 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Por-La-Piedra-250x140.jpg" alt="PODCAST &#8211; POR LA PIEDRA &#8211; 21 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-por-la-piedra-21-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 21 DE JUNIO 2017'>PODCAST &#8211; POR LA PIEDRA &#8211; 21 DE JUNIO 2017</a></h4></li><li class='has-thumbnail clearfix'><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/podcast-por-la-piedra-20-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 20 DE JUNIO 2017'><img src="https://notiuno.com/wp-content/uploads/2017/04/Por-La-Piedra-250x140.jpg" alt="PODCAST &#8211; POR LA PIEDRA &#8211; 20 DE JUNIO 2017" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://notiuno.com/podcast-por-la-piedra-20-de-junio-2017/' title='PODCAST &#8211; POR LA PIEDRA &#8211; 20 DE JUNIO 2017'>PODCAST &#8211; POR LA PIEDRA &#8211; 20 DE JUNIO 2017</a></h4></li></ul></li><!-- #cat-latest-17144 -->
</ul><!-- .subcat -->
</div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category color-none" itemprop="name"><a href="https://notiuno.com/category/reportero-del-pueblo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Reportero del Pueblo</span></span></a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last color-none" itemprop="name"><a href="https://notiuno.com/category/vlog/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Vlog</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">TITULARES</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/">
	                       	    	<span class="story-title">Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado</span>
	                            	<span class="story-time">  - 4 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/">
	                       	    	<span class="story-title">Detienen a septuagenario en caso de violencia de género en Gurabo</span>
	                            	<span class="story-time">  - 4 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/">
	                       	    	<span class="story-title">Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/">
	                       	    	<span class="story-title">Denuncian presupuesto atenta contra la educación y la cultura</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/">
	                       	    	<span class="story-title">Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/">
	                       	    	<span class="story-title">Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas</span>
	                            	<span class="story-time">  - 51 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/le-roban-30-mil-en-prendas-envejeciente-en-su-casa/">
	                       	    	<span class="story-title">Le roban $30 mil en prendas a envejeciente en su casa</span>
	                            	<span class="story-time">  - 48 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/arrestan-hombre-por-sustancias-controladas-en-cabo-rojo/">
	                       	    	<span class="story-title">Arrestan a hombre por sustancias controladas en Cabo Rojo</span>
	                            	<span class="story-time">  - 10 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/solicitan-intervencion-urgente-de-la-aee-por-situacion-de-apagones-en-yabucoa/">
	                       	    	<span class="story-title">Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa</span>
	                            	<span class="story-time">  - 15 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://notiuno.com/mueren-13-trabajadores-en-mina-ilegal-en-colombia/">
	                       	    	<span class="story-title">Mueren 13 trabajadores en mina ilegal en Colombia</span>
	                            	<span class="story-time">  - 22 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    		<div class="btn-group top-news">
		    <div class="ribbon-shadow-left bg-ribbon-shadow-left"></div>
		    <a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">
		        <span class="number">28</span>
		        <span>RECIENTES</span>
		    </a>
		</div>

		<div class="submenu top-news-items">

	 		<div class="sub-mega-wrap radium-mega-div cat-menu"><div class="subfeatured-articles"><div class="horizontal-carousel-container"><div class="control bg-arrow-carousel-big-prev prev"></div><div class="horizontal-carousel post"><ul class="sub-posts sub-menu"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/' title='Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado'><img src="https://notiuno.com/wp-content/uploads/2016/12/PNP-Notiuno-230x140.jpg" alt="Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/' title='Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado'>Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/' title='Detienen a septuagenario en caso de violencia de género en Gurabo'><img src="https://notiuno.com/wp-content/uploads/2016/12/violencia-puño-230x140.jpg" alt="Detienen a septuagenario en caso de violencia de género en Gurabo" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/puerto-rico/">Puerto Rico</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/' title='Detienen a septuagenario en caso de violencia de género en Gurabo'>Detienen a septuagenario en caso de violencia de género en Gurabo</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/' title='Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF'><img src="https://notiuno.com/wp-content/uploads/2017/02/Anibal-Jose-Torres-senador-PPD-Foto-Suministrada-230x140.jpg" alt="Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/' title='Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF'>Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/' title='Denuncian presupuesto atenta contra la educación y la cultura'><img src="https://notiuno.com/wp-content/uploads/2017/05/Salon-clases-educacion-230x140.jpg" alt="Denuncian presupuesto atenta contra la educación y la cultura" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/puerto-rico/gobierno-y-politica/">Gobierno y Política</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/' title='Denuncian presupuesto atenta contra la educación y la cultura'>Denuncian presupuesto atenta contra la educación y la cultura</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/' title='Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto'><img src="https://notiuno.com/wp-content/uploads/2017/06/Propiedad_Ocupadad_en_Invernadero_en_Mayagüez-230x140.jpg" alt="Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/' title='Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto'>Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/' title='Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas'><img src="https://notiuno.com/wp-content/uploads/2016/11/camion-cenizas-captura-pantalla-230x140.jpg" alt="Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/puerto-rico/gobierno-y-politica/">Gobierno y Política</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/alianza-comunitaria-ambiental-del-sureste-llama-enfrentar-el-deposito-de-cenizas/' title='Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas'>Alianza Comunitaria Ambiental del Sureste llama a enfrentar el depósito de cenizas</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/le-roban-30-mil-en-prendas-envejeciente-en-su-casa/' title='Le roban $30 mil en prendas a envejeciente en su casa'><img src="https://notiuno.com/wp-content/uploads/2016/10/robo-casa-230x140.jpg" alt="Le roban $30 mil en prendas a envejeciente en su casa" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/le-roban-30-mil-en-prendas-envejeciente-en-su-casa/' title='Le roban $30 mil en prendas a envejeciente en su casa'>Le roban $30 mil en prendas a envejeciente en su casa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/arrestan-hombre-por-sustancias-controladas-en-cabo-rojo/' title='Arrestan a hombre por sustancias controladas en Cabo Rojo'><img src="https://notiuno.com/wp-content/uploads/2016/10/Policia-Estatal-de-Puerto-Rico-3-230x140.jpg" alt="Arrestan a hombre por sustancias controladas en Cabo Rojo" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/puerto-rico/">Puerto Rico</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/arrestan-hombre-por-sustancias-controladas-en-cabo-rojo/' title='Arrestan a hombre por sustancias controladas en Cabo Rojo'>Arrestan a hombre por sustancias controladas en Cabo Rojo</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/solicitan-intervencion-urgente-de-la-aee-por-situacion-de-apagones-en-yabucoa/' title='Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa'><img src="https://notiuno.com/wp-content/uploads/2016/09/bombilla-sin-luz-230x140.jpg" alt="Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/puerto-rico/gobierno-y-politica/">Gobierno y Política</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/solicitan-intervencion-urgente-de-la-aee-por-situacion-de-apagones-en-yabucoa/' title='Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa'>Solicitan intervención urgente de la AEE por situación de apagones en Yabucoa</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/mueren-13-trabajadores-en-mina-ilegal-en-colombia/' title='Mueren 13 trabajadores en mina ilegal en Colombia'><img src="https://notiuno.com/wp-content/uploads/2017/06/colombia-minero-pixabay-230x140.jpg" alt="Mueren 13 trabajadores en mina ilegal en Colombia" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/el-mundo/">El Mundo</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/mueren-13-trabajadores-en-mina-ilegal-en-colombia/' title='Mueren 13 trabajadores en mina ilegal en Colombia'>Mueren 13 trabajadores en mina ilegal en Colombia</a></h5></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://notiuno.com/arrestan-tres-por-violacion-ley-de-transito-y-les-ocupan-sustancias-en-el-vehiculo/' title='Arrestan a tres por violación a Ley de Tránsito y les ocupan sustancias en el vehículo'><img src="https://notiuno.com/wp-content/uploads/2016/09/Esposa-arresto-Policia-230x140.jpg" alt="Arrestan a tres por violación a Ley de Tránsito y les ocupan sustancias en el vehículo" height="140" width="230"/></a></div><div class="entry-meta"></div><div class="entry-extras"><div class="entry-category none"><a href="https://notiuno.com/category/puerto-rico/">Puerto Rico</a></div></div></div><h5 class='subcat-title'><a href='https://notiuno.com/arrestan-tres-por-violacion-ley-de-transito-y-les-ocupan-sustancias-en-el-vehiculo/' title='Arrestan a tres por violación a Ley de Tránsito y les ocupan sustancias en el vehículo'>Arrestan a tres por violación a Ley de Tránsito y les ocupan sustancias en el vehículo</a></h5></li></ul></div><div class="control bg-arrow-carousel-big-next next"></div></div></div></div><!-- .sub-mega-wrap -->

			</div>

		
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">
    <div id="featured-area" class="wide"  style="background-color: ;  background-image: url(''); background-repeat: repeat;  background-position: center center; " >
        <div class="fullwidth clearfix">
            <div class='row-wrapper element-content_grid_slider' ><div class='row'><div class=" large-12 columns 1">
		<section class="subfeatured-articles">

			<div class="horizontal-carousel-container">

				<div class="control bg-arrow-carousel-big-prev prev"></div>
				<div class="horizontal-carousel post">

					<div class="content-carousel">
						<ul>
						
						 		<li class="content-carousel-wide" itemscope>

						 		
						 			<a href="https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/" title="Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/12/PNP-Notiuno-275x158.jpg" alt="Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">(CyberNews)- El pasado cuatrienio, la Cámara de Representantes supuestamen</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/" title="Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2017/02/Anibal-Jose-Torres-senador-PPD-Foto-Suministrada-312x158.jpg" alt="Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">El senador del Partido Popular Democrático (PPD), Aníbal José Torres,</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/" title="Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2017/06/Propiedad_Ocupadad_en_Invernadero_en_Mayagüez-312x158.jpg" alt="Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">Fotos Suministradas </div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	 </li>
						 		<li class="content-carousel-big" itemscope>

						 		
						 			<a href="https://notiuno.com/le-roban-30-mil-en-prendas-envejeciente-en-su-casa/" title="Le roban $30 mil en prendas a envejeciente en su casa" rel="bookmark" class="content-carousel-element content-carousel-inner-big">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/10/robo-casa-312x233.jpg" alt="Le roban $30 mil en prendas a envejeciente en su casa" style="display: block; height: 318px;  width: 312px;" height= "318" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Le roban $30 mil en prendas a envejeciente en su casa					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">Amordazada y amarrada de una mecedora, así asaltantes robaron a una enveje</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/muerte-sospechosa-de-mujer-en-kiosko-en-luquillo/" title="Muerte sospechosa de mujer detrás de kiosko en Luquillo" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/12/Crimen-escena-Policia-de-Puerto-Rico-2-312x158.jpg" alt="Muerte sospechosa de mujer detrás de kiosko en Luquillo" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Muerte sospechosa de mujer detrás de kiosko en Luquillo					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">En horas de la madrugada de hoy, en la carretera 3 km. 35.0 en la parte pos</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	 </li>
						 		<li class="content-carousel-wide" itemscope>

						 		
						 			<a href="https://notiuno.com/en-enero-comenzaran-planificar-ensenanza-del-mandarin-dice-secretaria-de-educacion/" title="En enero comenzarán a planificar enseñanza del mandarín, dice secretaria de Educación" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2017/01/Julia-Keleher-secretaria-de-Educacion-Foto-Senado-Twitter.jpg-thumb-312x158.jpg" alt="En enero comenzarán a planificar enseñanza del mandarín, dice secretaria de Educación" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						En enero comenzarán a planificar enseñanza del mandarín, dice secretaria de Educación					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">(CyberNews)- La secretaria de Educación, Julia Keleher, dijo en entrevista</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/snm-pronostica-onda-tropical-para-esta-noche/" title="SNM pronostica onda tropical para esta noche" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2017/04/lluvia-paraguas1-312x158.jpg" alt="SNM pronostica onda tropical para esta noche" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						SNM pronostica onda tropical para esta noche					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">El Servicio Nacional de Meteorología (SNM) informó que una onda tropical </div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/heridos-agentes-tras-conductor-ebrio-impactar-patrulla-en-aguada/" title="Heridos agentes tras conductor ebrio impactar patrulla en Aguada" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/08/Patrulla-Policia-de-Puerto-Rico-2-312x158.jpg" alt="Heridos agentes tras conductor ebrio impactar patrulla en Aguada" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Heridos agentes tras conductor ebrio impactar patrulla en Aguada					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">El Negociado de Patrullas de Carreteras, investiga un choque de tránsito o</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	 </li>
						 		<li class="content-carousel-wide" itemscope>

						 		
						 			<a href="https://notiuno.com/confirman-integrantes-de-la-junta-de-gobierno-de-la-upr/" title="Confirman integrantes de la Junta de Gobierno de la UPR" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/10/UPR-2-Foto-NotiUno-312x158.jpg" alt="Confirman integrantes de la Junta de Gobierno de la UPR" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Confirman integrantes de la Junta de Gobierno de la UPR					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">(CyberNews)-  El Senado confirmó el sábado los nombramientos del profeso</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/se-hizo-cenizas-el-proyecto-para-regular-residuos-de-carbon-segun-senador-pip/" title="Se hizo cenizas el proyecto para regular residuos de carbón, según senador PIP" rel="bookmark" class="content-carousel-element content-carousel-inner-big">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/11/Manifestacion-ciudadanos-vertedero-cenizas-Peñuelas-Foto-La-Perla-del-Sur-312x318.jpg" alt="Se hizo cenizas el proyecto para regular residuos de carbón, según senador PIP" style="display: block; height: 318px;  width: 312px;" height= "318" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Se hizo cenizas el proyecto para regular residuos de carbón, según senador PIP					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">El proyecto del Senado 81, sobre el depósito de cenizas de carbón, quedó</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	 </li>
						 		<li class="content-carousel-big" itemscope>

						 		
						 			<a href="https://notiuno.com/pasa-en-el-senado-ley-del-cannabis-medicinal/" title="Pasa en el Senado Ley del Cannabis Medicinal" rel="bookmark" class="content-carousel-element content-carousel-inner-big">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/10/Marihuana-medicinal-receta-312x318.jpg" alt="Pasa en el Senado Ley del Cannabis Medicinal" style="display: block; height: 318px;  width: 312px;" height= "318" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Pasa en el Senado Ley del Cannabis Medicinal					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">(CyberNews) &#8211; Con 20 votos a favor y 10 en contra, el Senado favore</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/aprueban-proyecto-sobre-uso-de-uniformes-de-policia-para-trabajo-fuera-de-horas-laborables/" title="Aprueban proyecto sobre uso de uniformes de Policía para trabajo fuera de horas laborables" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/10/Policia-Estatal-de-Puerto-Rico-2-404x227-312x158.jpg" alt="Aprueban proyecto sobre uso de uniformes de Policía para trabajo fuera de horas laborables" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Aprueban proyecto sobre uso de uniformes de Policía para trabajo fuera de horas laborables					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">(CyberNews)—La Cámara de Representantes aprobó en su sesión del sábad</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	 </li>
						 		<li class="content-carousel-wide" itemscope>

						 		
						 			<a href="https://notiuno.com/senado-cuelga-nombramiento-de-obed-rojas/" title="Senado cuelga nombramiento de Obed Rojas" rel="bookmark" class="content-carousel-element content-carousel-inner-wide">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2017/01/Bandera-color-azul-marino-en-el-Senado-Foto-Captura-de-pantalla-312x158.png" alt="Senado cuelga nombramiento de Obed Rojas" style="display: block; height: 158px;  width: 312px;" height= "158" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Senado cuelga nombramiento de Obed Rojas					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">El Senado colgó en la noche del sábado el nombramiento de Obed Rojas Hoff</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	
						 			<a href="https://notiuno.com/radican-cargos-contra-hombre-que-alegadamente-atropello-menor-en-patillas/" title="Radican cargos contra hombre que alegadamente atropelló a menor en Patillas" rel="bookmark" class="content-carousel-element content-carousel-inner-big">

					 									 				<div class="entry-content-media">

					 					<div class="post-thumb preload zoom-img-in">

					 						
											<img src="https://notiuno.com/wp-content/uploads/2016/09/Mallete-juez-justicia-Foto-suministrada-312x318.jpg" alt="Radican cargos contra hombre que alegadamente atropelló a menor en Patillas" style="display: block; height: 318px;  width: 312px;" height= "318" width= "312"/>

					 						
								 		</div>

							 		</div>

							 		<header class="entry-header">

					 					        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
					 					<h2 class="entry-title">
					 						Radican cargos contra hombre que alegadamente atropelló a menor en Patillas					 		            </h2><!-- END .entry-title -->

					 					        <div class="entry-excerpt">Durante la tarde del sábado, se radicaron cargos en contra de Axel Armando</div><!-- END .entry-excerpt -->
    
					 				</header><!-- .entry-summary -->

						 		</a>

							 	 </li>
				 		</ul>

					</div>

				</div>

				<div class="control bg-arrow-carousel-big-next next"></div>
			</div>

		</section>

		<div class="clearfix"></div></div><!-- .element  --></div></div>        </div>
    </div>
<div class="row">

    <main class="large-9 columns sidebar-right builder-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">

        <div class="row">

            <section id="builder-container" class="large-9 columns ">
                <div id="content" role="main">
                    <div class='row-wrapper element-blog_latest' ><div class='row'><div class=" large-12 columns 1">
            <div class="entry-element-title">
                <div class="ribbon"></div>
                <h3 class="clearfix">Puerto Rico</h3>
                
                <div class="latest-posts-tabs">
                	<ul class="nav nav-tabs clearfix">
                		<li class="active"><a href="#latest-posts-element_123188302052ff3498c9040" data-toggle="tab">Latest</a></li>                		                		                	</ul>
                </div>
                
            </div>

                                   
         	<div class="tab-content">
            	
            	
            	<div id="latest-posts-element_123188302052ff3498c9040" class="tab-pane fade in active">
										
                    <div class="content-inner">
												
	                    <div class="row">	
	                            <div class="large-6 columns posts-list-excerpt clearfix">
	
	                                <article class="content-list-big post-23048 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-gobierno-y-politica category-puerto-rico category-ultimo-minuto tag-asignacion tag-cuestionan tag-drd tag-fondos tag-pnp tag-representantes">
										
										
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div>
    </div>

	                                	
	                                	<a href="https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/" title="Permalink to Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" rel="bookmark">
		                                	
		                                    		                                
		                                        <div class="entry-content-media">
		                                
		                                            <div class="post-thumb preload image-loading" style="max-height: 273px;">
		                                
		                                                		                                			                                
		                                                 	<img src="https://notiuno.com/wp-content/uploads/2016/12/PNP-Notiuno.jpg" class="wp-post-image" width="440" height="273" alt="Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado" />
		                                		
		                                                		                                
		                                            </div>
		                                
		                                        </div>
		                                
		                                    		                                
		                                	<header class="entry-header">
		                                
		                                		        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    		                                
		                                			<h2 class="entry-title">Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado</h2><!-- END .entry-title -->
		                                		
		                                		        <div class="entry-excerpt">(CyberNews)- El pasado cuatrienio, la Cámara de Representantes supuestamen</div><!-- END .entry-excerpt -->
    		                                
		                                	</header><!-- END .entry-header -->
		                                
		                                    		                                		
	                                	</a>
	                                	
	                                		                                	
	                                </article><!-- END #post-23048 -->
	
	                            </div><!-- END .large-6.columns -->
	
	                            <div class="large-6 columns posts-list">
	
	                        	
	                            <div class="posts-list">
	                            
	                            	
<article class="content-list-small clearfix post-23046 post type-post status-publish format-standard has-post-thumbnail hentry category-puerto-rico category-seguridad-y-justicia category-ultimo-minuto tag-caso tag-detienen tag-genero tag-septuagenario tag-violencia">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to Detienen a septuagenario en caso de violencia de género en Gurabo" href="https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/">
                <img src="https://notiuno.com/wp-content/uploads/2016/12/violencia-puño-55x55.jpg" class="wp-post-image" width="55" height="55" alt="Detienen a septuagenario en caso de violencia de género en Gurabo" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/" title="Permalink to Detienen a septuagenario en caso de violencia de género en Gurabo" rel="bookmark">Detienen a septuagenario en caso de violencia de género en Gurabo</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-23046 -->	
	                            </div><!-- END .posts-list -->
	
	                        	
	                            <div class="posts-list">
	                            
	                            	
<article class="content-list-small clearfix post-23041 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-y-politica category-puerto-rico category-ultimo-minuto tag-cultura tag-denuncian tag-educacion tag-presupuesto">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to Denuncian presupuesto atenta contra la educación y la cultura" href="https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/">
                <img src="https://notiuno.com/wp-content/uploads/2017/05/Salon-clases-educacion-55x55.jpg" class="wp-post-image" width="55" height="55" alt="Denuncian presupuesto atenta contra la educación y la cultura" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/" title="Permalink to Denuncian presupuesto atenta contra la educación y la cultura" rel="bookmark">Denuncian presupuesto atenta contra la educación y la cultura</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-23041 -->	
	                            </div><!-- END .posts-list -->
	
	                        	
	                            <div class="posts-list">
	                            
	                            	
<article class="content-list-small clearfix post-23034 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-puerto-rico category-seguridad-y-justicia category-ultimo-minuto tag-invernadero tag-marihuana tag-ocupan">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" href="https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/Propiedad_Ocupadad_en_Invernadero_en_Mayagüez-55x55.jpg" class="wp-post-image" width="55" height="55" alt="Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/" title="Permalink to Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto" rel="bookmark">Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-23034 -->	
	                            </div><!-- END .posts-list -->
	
	                        	
	                    </div><!-- END .large-6.columns -->

                	</div><!--.row -->

                	</div><!--.content-inner -->
					
										
			        <div class="load-more-latest load-more-button load-more-latest-element center clearfix">
			            <button data-type="latest" data-page="1" data-category="puerto-rico"  title="Ver Más Noticias" data-count="4" data-cache_id="4" data-pages="769" data-lang="">Ver Más Noticias</button>
			        </div>
			
			    			    
			</div><!--.tab-pane -->

        		        	    
        	            	    
        	    				
				        		
        	</div>
        	
        <div class="clearfix"></div></div><!-- .element  --></div></div><div class='row-wrapper element-content' ><div class='row'><div class=" large-12 columns 1"><div  class="paszone_container paszone-container-13141   " id="paszonecont_13141" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13141 " id="13141" style="overflow:hidden; max-width:468px; max-height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-13141" style="" ><div class="pasli pasli-13155 "  data-duration="10000" bid="13155" aid="13141"><a class="wpproaddlink" href="https://notiuno.com?pasID=MTMxNTU=&amp;pasZONE=MTMxNDE=" target="_blank" ><img src="https://notiuno.com/wp-content/uploads/2017/01/banner_salsoul.jpg?pas=11012160321706251638" alt="Defaults_N1B_HomeInlineBanner1_468x60" border="0"  /></a></div></div></div></div>
<div class="clearfix"></div></div><!-- .element  --></div></div><div class='row-wrapper element-content' ><div class='row'><div class=" large-6 columns 1"><div class="entry-element-title">
<h3>Último Minuto</h3>
</div>
<p><a href="https://notiuno.com/category/ultimo-minuto/"><img  style="margin-bottom:0px" src="https://notiuno.com/wp-content/uploads/2017/01/Noticia-de-ultimo-minuto.jpg"></a></p>
<div id="audio_ultimo_minuto">
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-7675-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://notiuno.com/wp-content/uploads/audio/ultimominuto.mp3?_=1" /><a href="https://notiuno.com/wp-content/uploads/audio/ultimominuto.mp3">https://notiuno.com/wp-content/uploads/audio/ultimominuto.mp3</a></audio></div>
<div class="clearfix"></div></div><!-- .element  --><div class=" large-6 columns 1"><div class="entry-element-title">
<h3>El Tiempo</h3>
</div>
<p><a href="https://notiuno.com/notihuracanes/"><img  style="margin-bottom:0px" src="https://notiuno.com/wp-content/uploads/2017/01/Tiempo.jpg"></a></p>
<div id="audio_el_tiempo">
<audio class="wp-audio-shortcode" id="audio-7675-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://notiuno.com/wp-content/uploads/audio/eltiempo.mp3?_=2" /><a href="https://notiuno.com/wp-content/uploads/audio/eltiempo.mp3">https://notiuno.com/wp-content/uploads/audio/eltiempo.mp3</a></audio></div>
<div class="clearfix"></div></div><!-- .element  --></div></div><div class='row-wrapper element-blog' ><div class='row'><div class=" large-12 columns 1"><div class="entry-element-title"><div class="ribbon"></div><h3>Reportero del Pueblo</h3></div>
			 <section id="blog-grid">

		         <div class="blog-grid-container sidebars_2">

		            <div class="blog-grid-items clearfix post-box-wrapper"><div class="grid_elements post-box small-thumbs sidebars_2 first last post-22593 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-reportero-del-pueblo category-ultimo-minuto tag-aee tag-familias tag-linea-caliente tag-notiuno tag-rincon tag-sin-luz">	                                    <div class="entry-content-media" style="height: 174px;">
	                                        <div class="post-thumb preload image-loading zoom-img-in">
	                                            <a title="Permanent Link to Línea Caliente: Sin luz familias de sector del pueblo de Rincón" href="https://notiuno.com/linea-caliente-sin-luz-familias-de-sector-del-pueblo-de-rincon/">
	                                                <img src="https://notiuno.com/wp-content/uploads/2016/09/bombilla-sin-luz-254x174.jpg" alt="Línea Caliente: Sin luz familias de sector del pueblo de Rincón" height="174" width="310" style="height: 174px;"/>
	                                            </a>
	                                        </div>
	                                                <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    <a href="https://notiuno.com/linea-caliente-sin-luz-familias-de-sector-del-pueblo-de-rincon/" title="Permalink to Línea Caliente: Sin luz familias de sector del pueblo de Rincón" rel="bookmark"><span class="post-format standard">Permalink</span></a>

    <div class="entry-extras">

        <div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div>
    </div>

	                                    </div>
	                                
	                            <div class="content_wrapper">
	                                
	                                    <header class="entry-header">

	                                        
	                                        <h2 class="entry-title">
	                                            <a title="Permanent Link to Línea Caliente: Sin luz familias de sector del pueblo de Rincón" href="https://notiuno.com/linea-caliente-sin-luz-familias-de-sector-del-pueblo-de-rincon/">
	                                                Línea Caliente: Sin luz familias de sector del pueblo de Rincón	                                            </a>
	                                        </h2>

	                                        
	                                    </header><!-- .entry-header -->

	                                
	                                	                                <article class="entry-content">
	                                    	                                    	<p>Decenas de familias del barrio Puntas, en el pueblo de&hellip;</p>

	                                        <p><a href="https://notiuno.com/linea-caliente-sin-luz-familias-de-sector-del-pueblo-de-rincon/" class="more-link"><span>Continue Reading &rarr;</span></a></p>
	                                    	                                </article><!-- .entry-content -->
	                                	                            </div>

	                            
	                        </div><div class="blog-grid-divider clearfix"></div></div><div class="blog-grid-items clearfix post-box-wrapper"><div class="grid_elements post-box small-thumbs sidebars_2 first last post-22363 post type-post status-publish format-standard has-post-thumbnail hentry category-reportero-del-pueblo category-ultimo-minuto tag-guaynabo tag-linea-caliente tag-liz tag-sin">	                                    <div class="entry-content-media" style="height: 174px;">
	                                        <div class="post-thumb preload image-loading zoom-img-in">
	                                            <a title="Permanent Link to Línea Caliente: Ciudadana denuncia llevan 24 horas sin luz comunidad en Guaynabo" href="https://notiuno.com/linea-caliente-ciudadana-denuncia-llevan-24-horas-sin-luz-comunidad-en-guaynabo/">
	                                                <img src="https://notiuno.com/wp-content/uploads/2016/09/Vela-sin-luz-310x174.jpg" alt="Línea Caliente: Ciudadana denuncia llevan 24 horas sin luz comunidad en Guaynabo" height="174" width="310" style="height: 174px;"/>
	                                            </a>
	                                        </div>
	                                                <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    <a href="https://notiuno.com/linea-caliente-ciudadana-denuncia-llevan-24-horas-sin-luz-comunidad-en-guaynabo/" title="Permalink to Línea Caliente: Ciudadana denuncia llevan 24 horas sin luz comunidad en Guaynabo" rel="bookmark"><span class="post-format standard">Permalink</span></a>

    <div class="entry-extras">

        <div class="entry-category none"><a href="https://notiuno.com/category/reportero-del-pueblo/">Reportero del Pueblo</a></div>
    </div>

	                                    </div>
	                                
	                            <div class="content_wrapper">
	                                
	                                    <header class="entry-header">

	                                        
	                                        <h2 class="entry-title">
	                                            <a title="Permanent Link to Línea Caliente: Ciudadana denuncia llevan 24 horas sin luz comunidad en Guaynabo" href="https://notiuno.com/linea-caliente-ciudadana-denuncia-llevan-24-horas-sin-luz-comunidad-en-guaynabo/">
	                                                Línea Caliente: Ciudadana denuncia llevan 24 horas sin luz comunidad en Guaynabo	                                            </a>
	                                        </h2>

	                                        
	                                    </header><!-- .entry-header -->

	                                
	                                	                                <article class="entry-content">
	                                    	                                    	<p>La ciudadana Helena De La Torre, denunció que se encuentra&hellip;</p>

	                                        <p><a href="https://notiuno.com/linea-caliente-ciudadana-denuncia-llevan-24-horas-sin-luz-comunidad-en-guaynabo/" class="more-link"><span>Continue Reading &rarr;</span></a></p>
	                                    	                                </article><!-- .entry-content -->
	                                	                            </div>

	                            
	                        </div><div class="blog-grid-divider clearfix"></div></div>
	            </div>
	        </section>

			        <div class="load-more-blog load-more-button center clearfix">
	            <button title="Ver Mas Generales" data-categories="reportero-del-pueblo" data-text="Ver Mas Generales" data-count="2" data-orderby="date" data-order="DESC" data-exclude="" data-offset="0" data-page="1" data-type="small-thumbs" data-sidebars="2" data-builder="1" data-readmore="1" data-excerpt="1" data-lang="" data-pages="14" ><span>Ver Mas Generales</span></button>
	        </div>
	    <div class="clearfix"></div></div><!-- .element  --></div></div><div class='row-wrapper element-content' ><div class='row'><div class=" large-12 columns 1"><div  class="paszone_container paszone-container-13142   " id="paszonecont_13142" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13142 " id="13142" style="overflow:hidden; max-width:468px; max-height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-13142" style="width:100%; height:100%;" ><a href="https://fidelitypr.com"><img src="https://notiuno.com/wp-content/uploads/2017/01/banner_fidelity.jpg" /></a></div></div></div>
<div class="clearfix"></div></div><!-- .element  --></div></div><div class='row-wrapper element-blog_category_small' ><div class='row'><div class=" large-6 columns 1">
                        	<div class="entry-element-title"><div class="ribbon"></div><h3>Fotos</h3>
            	<div class="element-category-view-all"><a href="https://notiuno.com/category/fotos/">VER MAS</a></div></div>
            
            
                    <div class="posts-list-excerpt">
                        
                        <article class="content-list-big post-22821 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-fotos category-seguridad-y-justicia category-ultimo-minuto tag-almacen tag-gomas tag-incendio">
                        	
                        	
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://notiuno.com/category/destacadas/">Destacadas</a></div>
    </div>

                        	
	                        <a title="Permanent Link to FOTOS: Voraz incendio destruye almacén de gomas en Juncos" href="https://notiuno.com/fotos-voraz-incendio-destruye-almacen-de-gomas-en-juncos/">
	                            	                        
	                                <div class="entry-content-media">
	                        
	                                    <div class="post-thumb preload image-loading" style="max-height: 273px;">
	                        
	                                        	                        
	                                        <img src="https://notiuno.com/wp-content/uploads/2017/06/Fuego-en-almacen-de-gomas-en-Juncos-Foto-Irma-Beltran-Twitter-junio-23-2017-440x273.jpg" class="wp-post-image" width="440" height="273" alt="FOTOS: Voraz incendio destruye almacén de gomas en Juncos" />
	                        
	                                        	                        
	                                    </div>
	                        
	                                </div>
	                        
	                            	                        
	                        	<header class="entry-header">
	                        
	                        		        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    	                      
	                    			<h2 class="entry-title">FOTOS: Voraz incendio destruye almacén de gomas en Juncos</h2><!-- END .entry-title -->
	                                            
	                        		        <div class="entry-excerpt">Foto vía: @nikibeltran (Twitter)</div><!-- END .entry-excerpt -->
    	                        
	                        	</header><!-- END .entry-header -->
	                        
	                                                    	
                        	</a>
                        	
                        	                        	
                        </article><!-- END #post-22821 -->

                    </div>

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22748 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-fotos category-seguridad-y-justicia category-ultimo-minuto tag-arrollado tag-critico tag-gravedad tag-nino">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga" href="https://notiuno.com/fotos-publican-fotos-de-vehiculo-que-atropello-menor-de-3-anos-en-patillas-y-se-fue-la-fuga/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/Policia-vehiculo-hit-and-run-atropello-menor-Patillas-Foto-suministrada-55x55.jpg" class="wp-post-image" width="55" height="55" alt="FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/fotos-publican-fotos-de-vehiculo-que-atropello-menor-de-3-anos-en-patillas-y-se-fue-la-fuga/" title="Permalink to FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga" rel="bookmark">FOTOS: Publican fotos de vehículo que atropelló a menor de 3 años en Patillas y se fue a la fuga</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22748 -->
                    </div><!-- END .posts-list -->

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22730 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-fotos category-gobierno-y-politica category-ultimo-minuto tag-departamento-de-recreacion-y-deportes tag-esquema tag-fbi tag-fraude tag-vivienda-publica">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema" href="https://notiuno.com/foto-arrestado-por-los-federales-hizo-boquete-en-la-casa-para-guardar-los-chavos-del-esquema/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/06-21-17-Boquete_thumb-55x55.jpg" class="wp-post-image" width="55" height="55" alt="FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/foto-arrestado-por-los-federales-hizo-boquete-en-la-casa-para-guardar-los-chavos-del-esquema/" title="Permalink to FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema" rel="bookmark">FOTO: Arrestado por los federales hizo boquete en la casa para guardar los chavos del esquema</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22730 -->
                    </div><!-- END .posts-list -->

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22633 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas category-fotos category-ultimo-minuto tag-beisbol tag-deportes tag-espn tag-javier-baez tag-team-rubio">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva" href="https://notiuno.com/fotos-pelotero-javier-baez-pelo-pa-bajo-para-revista-deportiva/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/Javier-Baez-desnudo-revista-ESPN-junio-20-2017-1-55x55.jpg" class="wp-post-image" width="55" height="55" alt="FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/fotos-pelotero-javier-baez-pelo-pa-bajo-para-revista-deportiva/" title="Permalink to FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva" rel="bookmark">FOTOS: Pelotero Javier Báez peló pa&#8217; bajo para revista deportiva</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22633 -->
                    </div><!-- END .posts-list -->

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22284 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-fotos category-seguridad-y-justicia category-ultimo-minuto tag-aibonito tag-drogas tag-policia">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to FOTO: Ocupan droga en residencial de Aibonito" href="https://notiuno.com/foto-ocupan-droga-en-residencial-de-aibonito/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/Policia-ocupan-drogas-en-residencial-de-Aibonito-Foto-suministrada-55x55.jpg" class="wp-post-image" width="55" height="55" alt="FOTO: Ocupan droga en residencial de Aibonito" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/foto-ocupan-droga-en-residencial-de-aibonito/" title="Permalink to FOTO: Ocupan droga en residencial de Aibonito" rel="bookmark">FOTO: Ocupan droga en residencial de Aibonito</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22284 -->
                    </div><!-- END .posts-list -->

                <div class="clearfix"></div></div><!-- .element  --><div class=" large-6 columns 1">
                        	<div class="entry-element-title"><div class="ribbon"></div><h3>Videos</h3>
            	<div class="element-category-view-all"><a href="https://notiuno.com/category/videos/">VER MAS</a></div></div>
            
            
                    <div class="posts-list-excerpt">
                        
                        <article class="content-list-big post-22974 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimo-minuto category-videos tag-madre tag-prichard tag-progreso">
                        	
                        	
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://notiuno.com/category/ultimo-minuto/">Último Minuto</a></div>
    </div>

                        	
	                        <a title="Permanent Link to VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador" href="https://notiuno.com/video-madre-de-prichard-publica-imagenes-del-progreso-del-exboxeador/">
	                            	                        
	                                <div class="entry-content-media">
	                        
	                                    <div class="post-thumb preload image-loading" style="max-height: 273px;">
	                        
	                                        	                        
	                                        <img src="https://notiuno.com/wp-content/uploads/2017/06/prichard-colon-captura-440x273.jpg" class="wp-post-image" width="440" height="273" alt="VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador" />
	                        
	                                        	                        
	                                    </div>
	                        
	                                </div>
	                        
	                            	                        
	                        	<header class="entry-header">
	                        
	                        		        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    	                      
	                    			<h2 class="entry-title">VÍDEO: Madre de Prichard publica imágenes del progreso del exboxeador</h2><!-- END .entry-title -->
	                                            
	                        		        <div class="entry-excerpt">La madre del exboxeador Prichard Colón, Nieves Meléndez, publicó un víd</div><!-- END .entry-excerpt -->
    	                        
	                        	</header><!-- END .entry-header -->
	                        
	                                                    	
                        	</a>
                        	
                        	                        	
                        </article><!-- END #post-22974 -->

                    </div>

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22963 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-gobierno-y-politica category-puerto-rico category-ultimo-minuto category-videos tag-insiste tag-jcf tag-jornada tag-posibilidad tag-presencia tag-reducir">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos" href="https://notiuno.com/video-presidente-de-la-jcf-insiste-existe-posibilidad-de-reducir-jornada-laboral-de-empleados-publicos/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/carrion-3-223-55x55.jpg" class="wp-post-image" width="55" height="55" alt="VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/video-presidente-de-la-jcf-insiste-existe-posibilidad-de-reducir-jornada-laboral-de-empleados-publicos/" title="Permalink to VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos" rel="bookmark">VÍDEO: Presidente de la JCF insiste existe posibilidad de reducir jornada laboral de empleados públicos</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22963 -->
                    </div><!-- END .posts-list -->

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22936 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-gobierno-y-politica category-puerto-rico category-ultimo-minuto category-videos tag-comisionada tag-jcf tag-jgo tag-poner-de-su-parte">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;" href="https://notiuno.com/video-comisionada-residente-le-dice-jcf-que-tiene-que-poner-de-su-parte/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/JGO-captura-pantalla-55x55.jpg" class="wp-post-image" width="55" height="55" alt="VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/video-comisionada-residente-le-dice-jcf-que-tiene-que-poner-de-su-parte/" title="Permalink to VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;" rel="bookmark">VÍDEO: Comisionada Residente le dice a JCF que tiene que &#8220;poner de su parte&#8221;</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22936 -->
                    </div><!-- END .posts-list -->

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22831 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-seguridad-y-justicia category-ultimo-minuto category-videos tag-arrestos tag-cooperaciones tag-fbi">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD" href="https://notiuno.com/video-director-fbi-confirma-llueven-las-cooperaciones-tras-arrestos-por-fraude-en-drd/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/Douglas-Leff-y-Rosa-Emilia-Rodriguez-Foto-NotiUno-55x55.jpg" class="wp-post-image" width="55" height="55" alt="VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/video-director-fbi-confirma-llueven-las-cooperaciones-tras-arrestos-por-fraude-en-drd/" title="Permalink to VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD" rel="bookmark">VIDEO: Director FBI confirma llueven las cooperaciones tras arrestos por fraude en DRD</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22831 -->
                    </div><!-- END .posts-list -->

                
                    <div class="posts-list">

                        
<article class="content-list-small clearfix post-22700 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-seguridad-y-justicia category-ultimo-minuto category-videos tag-federales tag-recreacion-y-deportes">

    
    <div class="entry-content-media">

        <div class="post-thumb preload image-loading">

            
            <a title="Permanent Link to VIDEO y FOTO: Federales imputan millonario fraude al exsecretario de Recreación y Deportes" href="https://notiuno.com/video-y-foto-federales-imputan-millonario-fraude-al-exsecretario-de-recreacion-y-deportes/">
                <img src="https://notiuno.com/wp-content/uploads/2017/06/Ramon-Orta-arrestado-Foto-captura-ENDI-55x55.jpg" class="wp-post-image" width="55" height="55" alt="VIDEO y FOTO: Federales imputan millonario fraude al exsecretario de Recreación y Deportes" />
            </a>

            
        </div>

    </div>

    
	<header class="entry-header">

		
		<h3 class="entry-title">

			<a href="https://notiuno.com/video-y-foto-federales-imputan-millonario-fraude-al-exsecretario-de-recreacion-y-deportes/" title="Permalink to VIDEO y FOTO: Federales imputan millonario fraude al exsecretario de Recreación y Deportes" rel="bookmark">VIDEO y FOTO: Federales imputan millonario fraude al exsecretario de Recreación y Deportes</a>

		</h3><!-- END .entry-title -->

    	        <div class="entry-meta clearfix">

            
            
        </div><!-- END .entry-meta -->
    
	</header><!-- END .entry-header -->

</article><!-- END #post-22700 -->
                    </div><!-- END .posts-list -->

                <div class="clearfix"></div></div><!-- .element  --></div></div>                </div><!-- #content  -->
            </section>

            <aside class="large-3 columns " role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <div id="sidebar-secondary" class="sidebar">
                    <div class="widget widget_text clearfix"><h5 class="widget-title"><span>Encuesta</span></h5>			<div class="textwidget"><a name="pd_a_9774056"></a>
<div class="PDS_Poll" id="PDI_container9774056" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/9774056.js"></script>
<noscript><a href="http://polldaddy.com/poll/9774056">Take Our Poll</a></noscript></div>
		</div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>Envía tu Noticia</span></h5>			<div class="textwidget"><a href="https://notiuno.com/envia-tu-noticia/"><img  src="https://notiuno.com/wp-content/uploads/2017/01/envia-tu-noticia.jpg" ></a></div>
		</div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>Memes</span></h5>			<div class="textwidget"><a href="https://www.notiuno.com/memes/"><img  src="https://notiuno.com/wp-content/uploads/2017/01/meme.jpg" ></a></div>
		</div><div class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-13143   " id="paszonecont_13143" style="overflow:hidden; max-width:160px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13143 " id="13143" style="overflow:hidden; max-width:160px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-13143" style="" ><div class="pasli pasli-13149 "  data-duration="10000" bid="13149" aid="13143"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotiUno D - Home Left Sidebar Skycraper (160 x 600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5359730913835523"
     data-ad-slot="3763233705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>NotiUno App</span></h5>			<div class="textwidget"><img src="https://notiuno.com/wp-content/uploads/2016/09/app-promo.jpg" >
<div class="app-icons"><div class="ios-icon"><a href="https://itunes.apple.com/us/app/notiuno-630-am/id553522502?mt=8" target="_blank"><img  src="https://notiuno.com/wp-content/uploads/2016/09/apple.png" ></a></div><div class="android-icon"><a href="https://play.google.com/store/apps/details?id=com.thesmythgroup.snapdaddy.noti630" target="_blank"><img  src="https://notiuno.com/wp-content/uploads/2016/09/google.png" ></a></div></div></div>
		</div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>Noticia Loca</span></h5>			<div class="textwidget"><a href="https://notiuno.com/category/noticia-loca/"><img  src="https://notiuno.com/wp-content/uploads/2017/01/Noticia-loca2.jpg" ></a></div>
		</div>                </div><!--sidebar-main-->
            </aside><!--sidebar-->

        </div><!-- END .row -->

    </main>

    
        <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
              <div id="sidebar-main" class="sidebar">
                <div class="widget_envivo custom-class widget widget_text clearfix"><h5 class="widget-title"><span>En Vivo</span></h5>			<div class="textwidget"><style>h3.current-show {
    display: none;
}
.joan-now-playing span {
    display: none;
}</style><div class="joan-now-playing"></div>
<div class="div_envivo">
<div class="row_envivo">
<div class="envivo escuchar"><a href="https://notiuno.com/escuchar-en-vivo/"><img src="https://notiuno.com/wp-content/uploads/2017/02/envivo_escuchar.jpg"></a></div>
<div class="envivo notiunotv"><a href="https://notiuno.com/notiuno-tv/"><img src="https://notiuno.com/wp-content/uploads/2017/02/envivo_ver.jpg"></a></div>
</div></div>
		</div><div class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-13144   " id="paszonecont_13144" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13144 " id="13144" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-13144" style="" ><div class="pasli pasli-13153 "  data-duration="10000" bid="13153" aid="13144"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NotiUno E - Home Right Sidebar Square 1 (300 x 250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5359730913835523"
     data-ad-slot="7928071507"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="widget cat-post-widget clearfix"><h5 class="widget-title"><span>RECIENTES</span></h5><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://notiuno.com/representantes-pnp-cuestionan-asignacion-de-fondos-al-drd-el-cuatrienio-pasado/" rel="bookmark">Representantes PNP cuestionan asignación de fondos al DRD el cuatrienio pasado</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://notiuno.com/detienen-septuagenario-en-caso-de-violencia-de-genero-en-gurabo/" rel="bookmark">Detienen a septuagenario en caso de violencia de género en Gurabo</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://notiuno.com/revelan-alegado-conflicto-de-interes-relacionado-reestructuracion-de-la-deuda-del-bgf/" rel="bookmark">Revelan alegado conflicto de interés relacionado a reestructuración de la deuda del BGF</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://notiuno.com/denuncian-presupuesto-atenta-contra-la-educacion-y-la-cultura/" rel="bookmark">Denuncian presupuesto atenta contra la educación y la cultura</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://notiuno.com/ocupan-invernadero-de-marihuana-en-residencia-donde-fue-hallado-muerto-un-hombre/" rel="bookmark">Ocupan invernadero de marihuana en residencia donde fue hallado un hombre muerto</a> </li></ul>
</div><div class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-13145   " id="paszonecont_13145" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13145 " id="13145" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-13145" style="width:100%; height:100%;" ><img src="https://notiuno.com/wp-content/uploads/2016/11/NotiunoGenerico.jpg" /></div></div></div></div><div class="widget widget_radium_facebook_box_widget clearfix"><h5 class="widget-title"><span>Facebook</span></h5>               <div class="fb-like-box"
                    data-href="http://www.facebook.com/notiuno630"
                    data-width="300"
                    data-show-faces="true"
                    data-stream="false"
                    data-header="false"
                    data-border-color="#fff">
               </div>
            </div><div class="widget widget-do-etfw clearfix">					<h5 class="widget-title"><span>Twitter</span></h5>		
		<a class="twitter-timeline" data-height="350" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/notiuno">Tweets by @notiuno</a>
</div>              </div><!--sidebar-main-->
          </aside><!--sidebar-->

      
</div><!-- END .row -->

</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"><div class="widget footer_widget widget_nav_menu"><h4 class="widget-title"><span>Enlaces</span></h4><div class="menu-footer-widget-menu-container"><ul id="menu-footer-widget-menu" class="menu"><li id="menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-3132"><a href="https://notiuno.com/programacion/">Programación</a></li>
<li id="menu-item-3131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3131"><a href="https://www.notiuno.com/wp-content/uploads/2016/09/2016-EEO-Public-File-Report-ARSO.pdf">EEO Public</a></li>
<li id="menu-item-3135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3135"><a href="https://notiuno.com/politica-de-privacidad/">Política De Privacidad</a></li>
<li id="menu-item-3191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-3191"><a href="https://notiuno.com/contacto/">Contacto</a></li>
</ul></div></div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget wppaszone"><div  class="paszone_container paszone-container-13146   " id="paszonecont_13146" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-13146 " id="13146" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-13146" style="width:100%; height:100%;" ><img src="https://notiuno.com/wp-content/uploads/2017/01/Baja-Nuestra-Aplicacion-Movil.jpg" /></div></div></div></div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Uno Radio Group</span></h4>			<div class="textwidget"><p><a target="_blank" href="http://www.fidelitypr.com"><img  src="https://notiuno.com/wp-content/uploads/2016/09/Fidelity.png" ></a><a target="_blank"href="#"><img  src="https://notiuno.com/wp-content/uploads/2016/09/Hot102.png" ></a><a target="_blank" href="http://www.salsoul.com"><img  src="https://notiuno.com/wp-content/uploads/2016/09/Salsoul.png" ></a><a target="_blank" href="#"><img  src="https://notiuno.com/wp-content/uploads/2016/09/WLEO.png" ></a></p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="logos custom-class widget footer_widget widget_text"><h4 class="widget-title"><span> </span></h4>			<div class="textwidget"><p><a target="_blank" href="http://www.radiotiempo.com"><img  src="https://notiuno.com/wp-content/uploads/2016/09/Radio-Tiempo.png" ></a><a target="_blank" href="#"><img  src="https://notiuno.com/wp-content/uploads/2016/09/JS-Power-Promotions.png" ></a><a target="_blank" href="#"><img  src="https://notiuno.com/wp-content/uploads/2016/09/Anthony-Soto.png" ></a><a  target="_blank" href="http://www.unoradio.com"><img  src="https://notiuno.com/wp-content/uploads/2016/09/Uno-Radio-Group.png" ></a></p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright 2016 NotiUno | Powered by <a href="http://www.palestradigital.co">Palestra Digital</a></div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_PUWsd|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script></script><div id="fb-root"></div>
                      <script>
                          (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=";
                            fjs.parentNode.insertBefore(js, fjs);
                          }(document, 'script', 'facebook-jssdk'));
                    </script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://notiuno.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://notiuno.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://notiuno.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://notiuno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notiuno.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"https:\/\/notiuno.com\/wp-admin\/admin-ajax.php","nonce":"010e5a7fa7","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/notiuno.com\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/notiuno.com\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/notiuno.com\/wp-content\/themes\/newscore-child-theme","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/themes/newscore/assets/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/notiuno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://notiuno.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,

                        scroll_elements: [],
                        click_elements: [{'select':'#audio_ultimo_minuto','category':'Inicio','action':'Click','label':'Ultimo Minuto','bounce':'true','evalue':''},{'select':'#audio_el_tiempo','category':'Inicio','action':'Click','label':'El Tiempo','bounce':'true','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array --></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: notiuno.com @ 2017-06-25 12:38:20 by W3 Total Cache -->